<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Aufruf an die Parteien CDU und CSU:  Nennt euch nicht christlich! - Freie Christen für den Christus der Bergpredigt</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CDU und CSU missbrauchen den guten Namen Christus für ihren Parteinamen. Denn sie sind für Waffenexporte, Tiertötungen und Finanzierung des Kirchenmilieus mit unzähligen Sexualverbrechen an den Kindern. Deshalb unsere Petition und der Aufruf: Nennt euch nicht christlich!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aufruf an die Parteien CDU und CSU:  Nennt euch nicht christlich! - Freie Christen für den Christus der Bergpredigt" />
<meta property="og:description" content="CDU und CSU missbrauchen den guten Namen Christus für ihren Parteinamen. Denn sie sind für Waffenexporte, Tiertötungen und Finanzierung des Kirchenmilieus mit unzähligen Sexualverbrechen an den Kindern. Deshalb unsere Petition und der Aufruf: Nennt euch nicht christlich!" />
<meta property="og:url" content="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/" />
<meta property="og:site_name" content="Freie Christen für den Christus der Bergpredigt" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-04-26T12:33:19+00:00" />
<meta property="article:modified_time" content="2019-08-24T11:32:52+00:00" />
<meta property="og:updated_time" content="2019-08-24T11:32:52+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CDU und CSU missbrauchen den guten Namen Christus für ihren Parteinamen. Denn sie sind für Waffenexporte, Tiertötungen und Finanzierung des Kirchenmilieus mit unzähligen Sexualverbrechen an den Kindern. Deshalb unsere Petition und der Aufruf: Nennt euch nicht christlich!" />
<meta name="twitter:title" content="Aufruf an die Parteien CDU und CSU:  Nennt euch nicht christlich! - Freie Christen für den Christus der Bergpredigt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.freie-christen.com/#website","url":"https://www.freie-christen.com/","name":"Freie Christen f\u00fcr den Christus der Bergpredigt","potentialAction":{"@type":"SearchAction","target":"https://www.freie-christen.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/#webpage","url":"https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/","inLanguage":"de-DE","name":"Aufruf an die Parteien CDU und CSU:\u2028 Nennt euch nicht christlich! - Freie Christen f\u00fcr den Christus der Bergpredigt","isPartOf":{"@id":"https://www.freie-christen.com/#website"},"datePublished":"2019-04-26T12:33:19+00:00","dateModified":"2019-08-24T11:32:52+00:00","author":{"@id":"https://www.freie-christen.com/#/schema/person/0ffe3482696649828831080b0d916287"},"description":"CDU und CSU missbrauchen den guten Namen Christus f\u00fcr ihren Parteinamen. Denn sie sind f\u00fcr Waffenexporte, Tiert\u00f6tungen und Finanzierung des Kirchenmilieus mit unz\u00e4hligen Sexualverbrechen an den Kindern. Deshalb unsere Petition und der Aufruf: Nennt euch nicht christlich!"},{"@type":["Person"],"@id":"https://www.freie-christen.com/#/schema/person/0ffe3482696649828831080b0d916287","name":"mediaairport","image":{"@type":"ImageObject","@id":"https://www.freie-christen.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5de0715e452d26fc730b316314ff04bc?s=96&d=mm&r=g","caption":"mediaairport"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freie Christen für den Christus der Bergpredigt &raquo; Feed" href="https://www.freie-christen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Freie Christen für den Christus der Bergpredigt &raquo; Kommentar-Feed" href="https://www.freie-christen.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Freie Christen für den Christus der Bergpredigt &raquo; Aufruf an die Parteien CDU und CSU:  Nennt euch nicht christlich! Kommentar-Feed" href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freie-christen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freie-christen.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-hello-theme-style-css'  href='https://www.freie-christen.com/wp-content/themes/elementor-hello-theme-master/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.freie-christen.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.freie-christen.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.freie-christen.com/wp-content/uploads/elementor/css/global.css?ver=1571306042' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-186-css'  href='https://www.freie-christen.com/wp-content/uploads/elementor/css/post-186.css?ver=1571306042' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-248-css'  href='https://www.freie-christen.com/wp-content/uploads/elementor/css/post-248.css?ver=1571306068' type='text/css' media='all' />
<link rel='stylesheet' id='cf-front-css'  href='https://www.freie-christen.com/wp-content/plugins/caldera-forms/assets/build/css/caldera-forms-front.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.freie-christen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freie-christen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freie-christen.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.freie-christen.com/?p=498' />
<link rel="alternate" type="application/json+oembed" href="https://www.freie-christen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freie-christen.com%2Fcdu-und-csu-nennt-euch-nicht-christlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freie-christen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freie-christen.com%2Fcdu-und-csu-nennt-euch-nicht-christlich%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			a {
	color: #75BADD;
}

a:hover, a:active {
	color: #b1c9d5;
}
.custom-table td {
	min-width: 200px;
}

.elementor-menu-toggle:after {
	position: relative; 
	content: "Menü"; 
	padding-left: 10px; 
	color: #fff;
}

main ul { 
	overflow: hidden;
	padding-left: 30px;
	margin-bottom: .9rem;
}

li {
	margin-top: 15px;
}

.elementor img {
	margin-right: 10px;
}

hr {
	margin-bottom: 0.9rem !important;
}

/** Custom Gallery **/
.custom-block-gallery {
    list-style: none;
    width: 100%;
    margin: 0;
    padding: 0;
    white-space: nowrap;
    overflow: hidden;
}


.custom-gallery-item {
    display: inline-block;
    width: 50%;
    height: 100%;
    vertical-align: top;
}

.custom-gallery-item img {
    display: block;
    margin: 10px auto;
    
}

.custom-gallery-description {
    white-space: normal;
    text-align: center;
}
/** END of Custom Gallery**/

/** Custom ol numbers **/
ol.ebene1 {
	counter-reset: listenpunkt_ebene1;
	list-style-type: none;
}

ol.ebene1 li:before {
	content: counter(listenpunkt_ebene1) ". ";
	counter-increment: listenpunkt_ebene1;
}

ol.ebene2 {
	counter-reset: listenpunkt_ebene2;
	list-style-type: none;
}

ol.ebene2 li:before {
	content: counter(listenpunkt_ebene1)"." counter(listenpunkt_ebene2)". ";
	counter-increment: listenpunkt_ebene2;
}
/** END of Custom ol numbers **/		</style>
		</head>
<body class="post-template-default single single-post postid-498 single-format-standard elementor-default elementor-page-248">

		<div data-elementor-type="header" data-elementor-id="186" class="elementor elementor-186 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-57145e37 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="57145e37" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-68edb06d elementor-column elementor-col-100 elementor-top-column" data-id="68edb06d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-57ef0a7a elementor-widget elementor-widget-heading" data-id="57ef0a7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://www.freie-christen.com">Freie Christen für den Christus der Bergpredigt</a></h2>		</div>
				</div>
				<nav class="elementor-element elementor-element-384935c5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="384935c5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1118b455 elementor-column elementor-col-66 elementor-inner-column" data-id="1118b455" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4cf2158a elementor-nav-menu__align-left elementor-hidden-phone elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4cf2158a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4cf2158a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152"><a href="https://www.freie-christen.com/" class="elementor-item">Freie Christen für den Christus der Bergpredigt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192"><a class="elementor-item">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.freie-christen.com/warum-cdu-und-csu-nicht-christlich-sind/" class="elementor-sub-item">Warum CDU und CSU nicht christlich sind!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.freie-christen.com/nato-christentum/" class="elementor-sub-item">Das NATO-Christentum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.freie-christen.com/priesterjahr/" class="elementor-sub-item">Das &#8222;Priesterjahr&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://www.freie-christen.com/lutherischer-weltbund/" class="elementor-sub-item">500 Jahre Luther sind genug!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://www.freie-christen.com/dieter-potzel/" class="elementor-sub-item">&#8222;Neutrale Richter gesucht, also nicht katholisch und nicht evangelisch!&#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-209"><a class="elementor-item">Petition</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-519"><a href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/" aria-current="page" class="elementor-sub-item elementor-item-active">CDU und CSU,  nennt euch nicht christlich!</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-4cf2158a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152"><a href="https://www.freie-christen.com/" class="elementor-item">Freie Christen für den Christus der Bergpredigt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192"><a class="elementor-item">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.freie-christen.com/warum-cdu-und-csu-nicht-christlich-sind/" class="elementor-sub-item">Warum CDU und CSU nicht christlich sind!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.freie-christen.com/nato-christentum/" class="elementor-sub-item">Das NATO-Christentum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://www.freie-christen.com/priesterjahr/" class="elementor-sub-item">Das &#8222;Priesterjahr&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://www.freie-christen.com/lutherischer-weltbund/" class="elementor-sub-item">500 Jahre Luther sind genug!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://www.freie-christen.com/dieter-potzel/" class="elementor-sub-item">&#8222;Neutrale Richter gesucht, also nicht katholisch und nicht evangelisch!&#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-209"><a class="elementor-item">Petition</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-519"><a href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-christlich/" aria-current="page" class="elementor-sub-item elementor-item-active">CDU und CSU,  nennt euch nicht christlich!</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-68a49bb6 elementor-column elementor-col-33 elementor-inner-column" data-id="68a49bb6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-611ab8e3 elementor-nav-menu__align-right elementor-hidden-phone elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="611ab8e3" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-611ab8e3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.freie-christen.com/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-189"><a href="https://www.freie-christen.com/datenschutzerklaerung/" class="elementor-item">Datenschutzerklärung</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-611ab8e3" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.freie-christen.com/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-189"><a href="https://www.freie-christen.com/datenschutzerklaerung/" class="elementor-item">Datenschutzerklärung</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</nav>
				<div class="elementor-element elementor-element-a2447eb elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-global elementor-global-229 elementor-widget-nav-menu" data-id="a2447eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-a2447eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222"><a href="https://www.freie-christen.com/" class="elementor-item">Freie Christen für den Christus der Bergpredigt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225"><a class="elementor-item">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.freie-christen.com/papst-show/" class="elementor-sub-item">Was kostet Sie die Papst-Show?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.freie-christen.com/nato-christentum/" class="elementor-sub-item">Das NATO-Christentum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.freie-christen.com/reichtum_der_kirche_ist_blutgeld/" class="elementor-sub-item">Der Reichtum der Kirche ist Blutgeld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.freie-christen.com/priesterjahr/" class="elementor-sub-item">Das &#8222;Priesterjahr&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.freie-christen.com/lutherischer-weltbund/" class="elementor-sub-item">&#8222;Wir distanzieren uns&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.freie-christen.com/andrea-nahles_spd_demokratie/" class="elementor-sub-item">Andrea Nahles, die SPD und der Papst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://www.freie-christen.com/dieter-potzel/" class="elementor-sub-item">„Neutrale Richter gesucht, also nicht katholisch und nicht evangelisch!“</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://www.freie-christen.com/meiser_friedrich_behnk/" class="elementor-sub-item">Warnung vor der lutherischen Inquisitions-Kirche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="https://www.freie-christen.com/lutherische_kirche/" class="elementor-sub-item">Warnung vor der  lutherischen Inquisitions-Kirche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.freie-christen.com/warum-cdu-und-csu-nicht-christlich-sind/" class="elementor-sub-item">Warum CDU und CSU nicht christlich sind!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226"><a class="elementor-item">Petitionen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224"><a href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-mehr-christlich/" class="elementor-sub-item">CDU und CSU,  nennt euch nicht christlich!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.freie-christen.com/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-223"><a href="https://www.freie-christen.com/datenschutzerklaerung/" class="elementor-item">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.freie-christen.com/hinweise-fuer-zitate-und-links/" class="elementor-item">Hinweise für Zitate und Links</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-a2447eb" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-222"><a href="https://www.freie-christen.com/" class="elementor-item">Freie Christen für den Christus der Bergpredigt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-225"><a class="elementor-item">Themen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.freie-christen.com/papst-show/" class="elementor-sub-item">Was kostet Sie die Papst-Show?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.freie-christen.com/nato-christentum/" class="elementor-sub-item">Das NATO-Christentum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.freie-christen.com/reichtum_der_kirche_ist_blutgeld/" class="elementor-sub-item">Der Reichtum der Kirche ist Blutgeld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.freie-christen.com/priesterjahr/" class="elementor-sub-item">Das &#8222;Priesterjahr&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.freie-christen.com/lutherischer-weltbund/" class="elementor-sub-item">&#8222;Wir distanzieren uns&#8220;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.freie-christen.com/andrea-nahles_spd_demokratie/" class="elementor-sub-item">Andrea Nahles, die SPD und der Papst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://www.freie-christen.com/dieter-potzel/" class="elementor-sub-item">„Neutrale Richter gesucht, also nicht katholisch und nicht evangelisch!“</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="https://www.freie-christen.com/meiser_friedrich_behnk/" class="elementor-sub-item">Warnung vor der lutherischen Inquisitions-Kirche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="https://www.freie-christen.com/lutherische_kirche/" class="elementor-sub-item">Warnung vor der  lutherischen Inquisitions-Kirche</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.freie-christen.com/warum-cdu-und-csu-nicht-christlich-sind/" class="elementor-sub-item">Warum CDU und CSU nicht christlich sind!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-226"><a class="elementor-item">Petitionen</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-224"><a href="https://www.freie-christen.com/cdu-und-csu-nennt-euch-nicht-mehr-christlich/" class="elementor-sub-item">CDU und CSU,  nennt euch nicht christlich!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.freie-christen.com/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-223"><a href="https://www.freie-christen.com/datenschutzerklaerung/" class="elementor-item">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.freie-christen.com/hinweise-fuer-zitate-und-links/" class="elementor-item">Hinweise für Zitate und Links</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="248" class="elementor elementor-248 elementor-bc-flex-widget elementor-location-single post-498 post type-post status-publish format-standard hentry category-allgemein" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<main class="elementor-element elementor-element-dbae809 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="dbae809" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-537545bd elementor-column elementor-col-100 elementor-top-column" data-id="537545bd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-473c1f4e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="473c1f4e" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Aufruf an die Parteien CDU und CSU:  Nennt euch nicht christlich!</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-36c8e31a elementor-widget elementor-widget-theme-post-content" data-id="36c8e31a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><strong>Die Parteien CDU und CSU geben vor, nach angeblich „christlichen“ Werten zu handeln. Doch das ist eine Täuschung und ein Missbrauch des guten Namens Christus. Deshalb unser Aufruf: „Nennt euch nicht christlich!“</strong></p>
<p>&nbsp;</p>
<h3>1 &#8211; <strong><u>Waffenproduktion, Waffenexporte, Aufrüstung und Bereitschaft zum Töten im Krieg sind nicht christlich</u></strong></h3>
<ul>
<li>In den Bibeln kann jeder nachlesen, dass Jesus, der Christus, lehrt <em><strong>&#8222;Du sollst nicht töten&#8220;.</strong></em> Er erklärt auch, dass bereits der Zorn, der dem Töten voraus geht, gegen dieses Gebot verstößt. Seine Mahnung lautet deshalb: <em><strong>&#8222;Schließ ohne Zögern Frieden mit deinem Gegner.&#8220;</strong></em></li>
<li>Nachdem vor seiner Gefangennahme sein Begleiter Petrus ihn mit dem Schwert verteidigen wollte und einem Soldaten ein Ohr abschlug, heilt Jesus von Nazareth die schwere Verletzung und weist Petrus mit den Worten zurecht:<em> &#8222;<strong>Wer zum Schwert greift, der wird durch das Schwert umkommen.</strong>&#8220; </em>Denn was der Mensch sät, das wird er ernten. Und in seiner Bergpredigt ruft er seine Nachfolger dazu auf:<em> &#8222;<strong>Liebt eure Feinde, betet für die, die euch verfolgen, tut Gutes denen, die euch hassen.&#8220;</strong></em></li>
<li>Die Herstellung und der Export von Waffen, mit denen in vielen Teilen der Welt getötet wird, und die Verbrämung von Kriegen als &#8222;humanitäre Militäreinsätze&#8220;, an denen man sich beteiligt oder die man befürwortet, widersprechen dieser Friedensbotschaft von Jesus von Nazareth. Es gehört jedoch zur Politik von CDU und CSU, die seinen guten Namen &#8222;Christus&#8220; für ihren Parteinamen beanspruchen.<br />
Gleichzeitig mit der weltweiten Aufrüstung sterben täglich Tausende von Menschen an Hunger und Unternährung, was mit einem Bruchteil der Kosten für Waffen und Rüstung beendet werden könnte.<br />
Christus sprach dazu auch: <em><strong>&#8222;Was ihr getan habt einem von diesen meinen Brüdern und Schwestern, das habt ihr mir getan.&#8220;</strong></em> Und: <em><strong>&#8222;Was ihr nicht getan habt einem von diesen, das habt ihr mir auch nicht getan.&#8220;</strong></em></li>
</ul>
<ul>
<li>Deshalb unser Aufruf: <strong>Lasst doch so viele Waffen produzieren und verkaufen wie ihr wollt, aber nennt euch nicht christlich!</strong></li>
</ul>
<p>&nbsp;</p>
<h3>2 &#8211;<strong> <u>Grausames Quälen und Morden von Tieren, Vergiftung der Natur und Tierkannibalismus sind nicht christlich</u></strong></h3>
<ul>
<li>Christus lehrt keine Ausnahmen vom Gebot <em>&#8222;Du sollst nicht töten.&#8220;</em> <strong>Das Gebot gilt also auch gegenüber den Tieren</strong>. Politik von CDU und CSU bedeutet jedoch: Grausamste Tierhaltung, Schlachthöfe, Tiermord und Tierleid auch durch Jagd und furchtbarste Tierversuche.</li>
<li>In einem Evangelium außerhalb der Bibel, Das Evangelium Jesu genannt, steht klar, was Christus die Menschen lehrt: <strong><em>&#8222;Weißt du nicht, dass Gott am Anfang dem Menschen die Früchte der Erde zur Nahrung gab, und dass Er nicht wollte, dass er seine Mitgeschöpfe tötet und ihr Fleisch und Blut verzehrt?&#8220; </em><br />
</strong></li>
<li>Doch selbst in der kirchlichen Bibel könnten die Politiker nachlesen<strong><em>, </em></strong>dass Gott sich auch um das Wohl der Tiere und Pflanzen sorgt, um Seine ganze Schöpfung. Politik von CDU und CSU führt jedoch vielfach zur Vergiftung der Kleintier- und Pflanzenwelt, der Böden und des Wassers und damit auch zu kranken Menschen.</li>
<li>Auch aus diesem Grund unser Aufruf:<strong><strong> Nennt euch nicht christlich!</strong></strong></li>
</ul>
<p>&nbsp;</p>
<h3>3 &#8211;<strong> <u>Staatliche Subventionierung von Kirchen, in denen Kinder zigtausendfach vergewaltigt und Verbrechen vertuscht wurden, sind nicht christlich</u></strong></h3>
<ul>
<li><em>&#8222;Die CSU steht fest an der Seite der Institutionen Kirche.&#8220;</em> Dies hatte der CSU-Vorsitzende Markus Söder im Dezember 2018 in einem Interview gesagt, und auch auf die CDU trifft dies zu. <strong>Doch Christus hat niemals eine </strong><strong>&#8222;</strong><strong>Institution Kirche&#8220;</strong><strong> gegründet oder Priester, Pfarrer, Pastoren und Kirchensakramente eingesetzt. Er hat weder Dogmen gelehrt noch Andersdenkenden angeblich ewige Höllenstrafen angedroht, noch hat er geboten, Religions-Institutionen staatlich zu finanzieren.</strong><br />
Die Politiker von CDU und CSU jedoch weigern sich bis heute, das Verfassungsgebot des deutschen Grundgesetzes von 1949 zur Ablösung (= Beendigung) alljährlicher Staatszahlungen von Hunderten von Millionen Euro an die Kirchen umzusetzen, womit diese unter anderem ihre Theologenausbildung, Kirchenrenovierungen, Bischofsgehälter oder ihren Verwaltungsapparat finanzieren.</li>
<li>Mit der CDU- und CSU-Kirchenpolitik wird maßgeblich auch ein System und Milieu finanziert, das zu einem Staat im Staate wurde – ein System und Milieu, in dem unzählige Sexualverbrechen von Priestern und Pfarren an Kindern und Jugendlichen begangen und anschließend vertuscht wurden.</li>
<li>Deshalb fordern wir: <strong>CDU und CSU, nennt euch nicht christlich! Macht endlich Schluss mit der Irreführung und mit dem Missbrauch des guten Namens Christus!<br />
</strong>(1.8.2019)<strong><br />
</strong></li>
</ul>
<p><u>Mit meiner Unterschrift schließe ich mich diesem Aufruf der Freien Christen an</u>:</p>
<div class="caldera-grid" id="caldera_form_1" data-cf-ver="1.8.7" data-cf-form-id="CF5c794af40701a"><div id="caldera_notices_1" data-spinner="https://www.freie-christen.com/wp-admin/images/spinner.gif"></div><form data-instance="1" class="CF5c794af40701a caldera_forms_form cfajax-trigger" method="POST" enctype="multipart/form-data" id="CF5c794af40701a_1" data-form-id="CF5c794af40701a" aria-label=" CDU-CSU-nicht-christlich " data-target="#caldera_notices_1" data-template="#cfajax_CF5c794af40701a-tmpl" data-cfajax="CF5c794af40701a" data-load-element="_parent" data-load-class="cf_processing" data-post-disable="0" data-action="cf_process_ajax_submit" data-request="https://www.freie-christen.com/cf-api/CF5c794af40701a">
<input type="hidden" id="_cf_verify_CF5c794af40701a" name="_cf_verify" value="db4a91d4a8"  data-nonce-time="1575126869" /><input type="hidden" name="_wp_http_referer" value="/cdu-und-csu-nennt-euch-nicht-christlich/" /><div id="cf2-CF5c794af40701a_1"></div><input type="hidden" name="_cf_frm_id" value="CF5c794af40701a">
<input type="hidden" name="_cf_frm_ct" value="1">
<input type="hidden" name="cfajax" value="CF5c794af40701a">
<input type="hidden" name="_cf_cr_pst" value="498">
<div class="hide" style="display:none; overflow:hidden;height:0;width:0;">
<label>E-Mail</label><input type="text" name="email" value="" autocomplete="off">
</div><div id="CF5c794af40701a_1-row-1"  class="row  first_row"><div  class="col-sm-12  single"><div data-field-wrapper="fld_8768091" class="form-group" id="fld_8768091_1-wrap">
	<label id="fld_8768091Label" for="fld_8768091_1" class="control-label">Vorname <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_8768091" class=" form-control" id="fld_8768091_1" name="fld_8768091" value="" data-type="text" aria-required="true"   aria-labelledby="fld_8768091Label" >			</div>
</div>
<div data-field-wrapper="fld_9970286" class="form-group" id="fld_9970286_1-wrap">
	<label id="fld_9970286Label" for="fld_9970286_1" class="control-label">Nachname <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_9970286" class=" form-control" id="fld_9970286_1" name="fld_9970286" value="" data-type="text" aria-required="true"   aria-labelledby="fld_9970286Label" >			</div>
</div>
<div data-field-wrapper="fld_6009157" class="form-group" id="fld_6009157_1-wrap">
	<label id="fld_6009157Label" for="fld_6009157_1" class="control-label">Email Adresse <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="email" data-field="fld_6009157" class=" form-control" id="fld_6009157_1" name="fld_6009157" value="" data-type="email" aria-required="true"   aria-labelledby="fld_6009157Label" >			</div>
</div>
</div></div><div id="CF5c794af40701a_1-row-2"  class="row "><div  class="col-sm-8  first_col"><div data-field-wrapper="fld_2284225" class="form-group" id="fld_2284225_1-wrap">
	<label id="fld_2284225Label" for="fld_2284225_1" class="control-label">Straße <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_2284225" class=" form-control" id="fld_2284225_1" name="fld_2284225" value="" data-type="text" aria-required="true"   aria-labelledby="fld_2284225Label" >			</div>
</div>
</div><div  class="col-sm-4  last_col"><div data-field-wrapper="fld_9016005" class="form-group" id="fld_9016005_1-wrap">
	<label id="fld_9016005Label" for="fld_9016005_1" class="control-label">Hausnummer <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_9016005" class=" form-control" id="fld_9016005_1" name="fld_9016005" value="" data-type="text" aria-required="true"   aria-labelledby="fld_9016005Label" >			</div>
</div>
</div></div><div id="CF5c794af40701a_1-row-3"  class="row "><div  class="col-sm-4  first_col"><div data-field-wrapper="fld_5343651" class="form-group" id="fld_5343651_1-wrap">
	<label id="fld_5343651Label" for="fld_5343651_1" class="control-label">PLZ <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="number" data-field="fld_5343651" class=" form-control" id="fld_5343651_1" name="fld_5343651" value="" data-type="number" data-parsley-type="number" aria-required="true"   aria-labelledby="fld_5343651Label" >			</div>
</div>
</div><div  class="col-sm-8  last_col"><div data-field-wrapper="fld_767179" class="form-group" id="fld_767179_1-wrap">
	<label id="fld_767179Label" for="fld_767179_1" class="control-label">Ort <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input   required type="text" data-field="fld_767179" class=" form-control" id="fld_767179_1" name="fld_767179" value="" data-type="text" aria-required="true"   aria-labelledby="fld_767179Label" >			</div>
</div>
</div></div><div id="CF5c794af40701a_1-row-4"  class="row  last_row"><div  class="col-sm-12  single"><div class=""><h3 style="font-size: 1.2em;">Einwilligungserklärung </h3>
<p style="margin-left: 1em;">Dieser Aufruf an die beiden Parteien CDU und CSU vom 1.8.2019 wird bis auf weiteres fortgesetzt. Wir werden die Unterschriften jeweils im Abstand einiger Wochen blockweise an die Parteizentralen der CDU und CSU weiterleiten.</p>
<p style="margin-left: 1em;">Hiermit stimme ich zu, dass die Betreiber dieser Seite meine personenbezogenen Daten, die ich in diesem Formular zur Verfügung gestellt habe, sammeln und an die Gremien von CDU und CSU weitergeben darf. Die Speicherung erfolgt gemäß unserer Datenschutzrichtlinie. Als Bestätigung meiner Unterschrift erhalte ich eine Kopie an meine E-Mail-Adresse.</p>
</div><div data-field-wrapper="fld_4118665" class="form-group" id="fld_4118665_1-wrap">
	<label id="fld_4118665Label" for="fld_4118665_1" class="control-label screen-reader-text sr-only">Datenspeicherung</label>
	<div class="">
											<div class="checkbox">
				
                <label                         for="fld_4118665_1_opt1342550"
                >
                            <input
                                data-parsley-required="true" data-parsley-group="fld_4118665_1" data-parsley-multiple="fld_4118665_1"                                type="checkbox"
                                data-label=" Mit der Speicherung und Weitergabe meiner Daten bin ich einverstanden. "
                                data-field="fld_4118665"
                                id="fld_4118665_1_opt1342550"
                                class="fld_4118665_1 option-required"
                                name="fld_4118665[opt1342550]"
                                value=" Mit der Speicherung und Weitergabe meiner Daten bin ich einverstanden. "
                                                                data-type="checkbox"
                                data-checkbox-field="fld_4118665_1"
                                                                data-calc-value=" Mit der Speicherung und Weitergabe meiner Daten bin ich einverstanden. "
                            >
                     Mit der Speicherung und Weitergabe meiner Daten bin ich einverstanden.                 </label>

                					</div>
											</div>
</div>
<div data-field-wrapper="fld_7908577" class="form-group" id="fld_7908577_1-wrap">
<div class="">
	<input  class="btn btn-default" type="submit" name="fld_7908577" id="fld_7908577_1" value="Daten übermitteln" data-field="fld_7908577"  >
</div>
</div>
	<input class="button_trigger_1" type="hidden" name="fld_7908577" id="fld_7908577_1_btn" value="" data-field="fld_7908577"  />
</div></div></form>
</div>

<p><u>V.i.S.d.P. und Kontaktadresse</u>: <em>Freie Christen für den Christus der Bergpredigt, Dieter Potzel, Postfach 1443, 97864 Wertheim<br />
</em></p>
<p>Bei Interesse finden Sie <a href="/warum-cdu-und-csu-nicht-christlich-sind/"><strong>HIER</strong></a> noch mehr Informationen über die nichtchristliche Politik von CDU und CSU.</p>
<p>&nbsp;</p>
<p><em> </em></p>
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</main>
				<section class="elementor-element elementor-element-60e1ff7c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="60e1ff7c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7c6df69c elementor-column elementor-col-100 elementor-top-column" data-id="7c6df69c" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<footer id="site-footer" class="site-footer" role="contentinfo">

	
</footer>

<link rel='stylesheet' id='cf-render-css'  href='https://www.freie-christen.com/wp-content/plugins/caldera-forms/clients/render/build/style.min.css?h=376890765&#038;ver=1.8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freie-christen.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/caldera-forms/assets/build/js/jquery-baldrick.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/caldera-forms/assets/build/js/parsley.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/caldera-forms/assets/js/i18n/de.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/caldera-forms/clients/render/build/index.min.js?h=494227921&#038;ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CF_API_DATA = {"rest":{"root":"https:\/\/www.freie-christen.com\/wp-json\/cf-api\/v2\/","rootV3":"https:\/\/www.freie-christen.com\/wp-json\/cf-api\/v3\/","fileUpload":"https:\/\/www.freie-christen.com\/wp-json\/cf-api\/v3\/file","tokens":{"nonce":"https:\/\/www.freie-christen.com\/wp-json\/cf-api\/v2\/tokens\/form"},"nonce":"f4e553f5b1"},"strings":{"cf2FileField":{"removeFile":"Remove file","defaultButtonText":"Drop files or click to select files to Upload","fileUploadError1":"Error: ","fileUploadError2":" could not be processed","invalidFiles":"These Files have been rejected : ","checkMessage":"Please check files type and size","invalidFileResponse":"Unknown File Process Error","fieldIsRequired":"Field is required","filesUnit":"bytes","maxSizeAlert":"This file is too large. Maxium size is ","wrongTypeAlert":"This file type is not allowed. Allowed types are "}},"nonce":{"field":"_cf_verify"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/caldera-forms/assets/build/js/caldera-forms-front.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.freie-christen.com\/wp-admin\/admin-ajax.php","nonce":"0f6676cf50","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE_formal","app_id":""}};
</script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.4","urls":{"assets":"https:\/\/www.freie-christen.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":498,"title":"Aufruf an die Parteien CDU und CSU:\u2028 Nennt euch nicht christlich!","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.freie-christen.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.4'></script>
<script type='text/javascript'>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</script>
<script>	
	window.addEventListener("load", function(){

		jQuery(document).on('click dblclick', '#fld_7908577_1', function( e ){
			jQuery('#fld_7908577_1_btn').val( e.type ).trigger('change');
		});

	});
</script>
<script> setTimeout(function(){window.Parsley.setLocale('de'); }, 2000 );</script>
</body>
</html>
